JanKusanagi @i at 2016-09-15T21:50:03Z

You're welcome!


As a follow-up, Pumpa-git built with Qt 5.6.1, and running under Plasma 5.7.4 (a.k.a. "Plasma from this century"), uses the correct environment color scheme =)

sazius likes this.