William L. Anderson at 2016-02-01T02:05:49Z

Building Pumpa on Mac OSX 10.11.3 (El Capitan) needs updated documentation. The Tidy dev files need to be installed. I'm looking into that now.