José María Morales at 2013-08-15T05:52:44Z

La versión 0.8 me cascaba cuando pedía el token de autenticación al servidor. No le di muchas vueltas, la verdad, porque me iba de vacaciones... Ayer, a la vuelta, descargue la 0.9 (uso Manjaro pero va perfectamente con el tarball de Archlinux) y entró a la primera :-)