José María Morales at 2013-08-15T11:44:15Z

Posiblemente. La 0.9 me lo pidió por dependencias pero no recuerdo haberlo hecho en la versión anterior... Ya te digo que le dediqué apenas unos minutos el día antes de las vacaciones y no, no me leí el INSTALL. My fault. ;-)