JanKusanagi @i

JanKusanagi @i at

They've probably updated QOAuth to 2.x, built with Qt 5, which means that Parabola's Dianara needs to be built with Qt 5 now =)