Ivaylo Valkov (Ивайло Вълков) at 2014-09-06T19:12:32Z

Thanks! It turned out my version of Pumpa was not recent enough.

Fixed! :)

$ cd pumpa-git ; git pull; make ; sudo INSTALL_ROOT=/usr/local/stow/pupma-git; cd /usr/local/stow/ ; sudo stow pumpa-git