Elena ``of Valhalla'' at 2017-08-16T07:51:33Z

Qt 4 removal in Debian testing (Buster)/unstable
So, if you depend on FLOSS which is still based on Qt 4 be sure to try to port it. If you depend on a proprietary vendor software which uses Qt 4 then you better start telling them it's really time to update it. Really.

der.hans likes this.